Minimum required PHP version is 7.4. Consider upgrading to a newer PHP version.

You are using 7.2.34-45+freexian22.04.1+php+1, you should consult with your hosting provider to help you to change your PHP version to 7.4 or higher, after you upgrade the PHP version this message will disappear.